fredag den 14. juli 2006

Ny telefon ... men

I tirsdags modtog jeg Sony Ericsson K800i uden abonnement fra Mobiludsalg.dk.
Jeg blev straks rigtig glad, og hele dagen prøvede jeg den - den er mega fed! Musikafspiller, radio, flot kamera, gode menuer osv.

Men da min mor kom hjem, sagde hun, at jeg først måtte få den senere på ugen, fordi det oprindeligt var en fødselsdagsgave. Fair nok, tænker jeg. I dag fik jeg lov til at tænde den igen, og nu er det forfærdelige sket, at den fryser og genstarter hele tiden. I de seneste timer har jeg ekspermiteret lidt med at tænde og slukke den uden og med SIM-kort, men nu er det værst tænkelige sket ... jeg kan slet ikke tænde den!! Jeg får kun et logo frem, og der sker ikke mere :'(

Hvorfor mig? Hvad er der galt? Jeg tror, det er en softwarefejl, og jeg håber virkelig, at en butik som Telecare kan reparere den, da det jo grangiveligt er noget med softwaren og ikke selve telefonen fysisk.

Jeg havde ellers glædet mig til at beskrive den, anmelde den og smide et par billeder op her i bloggen, men pt. er jeg ikke i stand til det, logisk nok, og humøret er heller ikke lige på toppen, til at jeg gider at skrive mere om telefonen.
Selvfølgelig er det jo kun en ting, som man ikke skal sidde og græde over, men alligevel er jeg lidt trist indeni, da den har kostet mange penge, og jeg har glædet mig til den i lang, lang tid.

Nu ved I også, hvorfor jeg muligvis ikke svarer på jeres sms'er i den nærmeste fremtid. Skal nok skrive tilbage , når jeg er online med mobilen igen ... hvis jeg da bliver det nogensinde :(

9 kommentar(er):

jonas sagde ...

Det var da træls :(

Mulldarran sagde ...

Det var da ærgeligt... Men havde du købt den i Føtex havde der ikke været nogen problemer :D :P

Greenbergh sagde ...

Der skal heller ikke være nogen problemer - butikken skal bytte den til en ny, da det er en fejl som var i telefonen, og derved ikke en du har skabt.
Bliver der problemer, skal i gå til forbrugerrådet. Kostede telefonen over 800 kr. (jep!), så skal de nok hjælpe.

Det er dumt at være nervøs, du har rettighederne på din side :)

Greenbergh sagde ...

Btw - har du prøvet at tænde den med strømstikket i? Den kan jo ganske enkelt mangle strøm :)

LTWW sagde ...

Anders; regner også med at gå til Telecare for en opdatering af softwaren, og hvis det ikke virker, så forlanger jeg at få den byttet ved Mobiludsalg.dk

Og ja - jeg har tændt med fuldt opladet strøm, og hvis jeg tænder med strøm-dimsen i, gå den tit i stå.

Har netop sendt en mail til Mobiludsalg.dk, så nu håber jeg, at de siger, at den godt kan byttes (:

Greven sagde ...

det sker også altid for mig det der

BonusNinja sagde ...

Yrf

Anonym sagde ...

I find some information here.

Gustav (NSpspN - ND) sagde ...

Det skete også SÅ tit med min gamle (nu stjålne) SE. K500i. Den var til reparation 2 gange og skulle "opdateres" men lige meget hjalp det tsk tsk.
Nu har jeg så fået en SE. W800i MEN! Prc. det samme sker (den har også været til reparation 2 gange! :(
Men fedt at du har fået den telefon (er mega misundelig! :)

Send en kommentar

Fandt du indlægget interessant - eller har ham der Gustav ikke fattet en hujende fis - så giv din mening til kende i kommentarfeltet herunder. Jeg ELSKER at få kommentarer, så kom bare med dem! :)